Toyota Carina E

Форум владельцев автомобиля Carina E
Текущее время: Вс июл 12, 2020 8:27 pm

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 32 ]  На страницу 1, 2  След.
Автор Сообщение
 Заголовок сообщения: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Пт июн 26, 2020 2:35 am 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
4a fe, не лб, англичанка. Стала на горячую плохо заводится, надо покрутить 3-4 сек, оно пытается схватывать, но схватывает не с первого раза а со 2-3. Как вычитал на данном форуме попробовал сдергивать фишку датчика температуры которая на мозг, там человек ответил что не помогло, и эту тему не развивали, в моем же случае при сдергивании фишки заводится стабильно с первого раза.
Датчик поменял, это не помогло, промерял, на горячую сопротивление соответствовало таблице найденной на этом форуме.
Значит ли что проблема точно в цепи ОЖ, и как дальше искать неисправность? Лезть в ЭБУ? Ибо сам я боюсь, в машинах я не понимаю, а найти хорошего электрика сложно.
На холодную заводится как обычно, при прогреве двигатель как то немного подколбашивает, когда прогреется вроде как обычно.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июн 27, 2020 3:03 am 
Не в сети
Инструктор

Зарегистрирован: Ср фев 12, 2014 11:13 pm
Сообщения: 451
Откуда: калужская обл. г.балабаново
Репутация: 10 [ ? ]
Машина: Авенсис
Год выпуска: 1998
Двигатель: 3s-fe
north911 хороший авто электрик на вес золота. А если просто электрика или киповца показать ему схему и попросить позвонить провода от датчика до,, мозгов''?

_________________
С уважением, Григорий.
4a-fe LB sedan все более японский был
4а-fe Авенсис был
3s-fe Авенсис вагон стал


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июн 27, 2020 3:00 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
А может есть тут кто подскажет инструкцию, может я мог бы прозвонить цепь самостоятельно? Я так понимаю блок ЭБУ за бардачком? И какие входы прозвонить, куда попадает сигнал от этого датчика и какие должны быть значения? Заранее спасибо.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июн 27, 2020 3:17 pm 
Не в сети
На доске почета
Аватара пользователя

Зарегистрирован: Ср дек 30, 2015 12:24 pm
Сообщения: 1148
Откуда: Московская обл. г. Истра
Репутация: 28 [ ? ]
Машина: TOYOTA CARINA E
Год выпуска: 1997
Двигатель: 4A-FE STD Denso
north911
Проще пойти другим путём-скинуть фишку с ДТ и замерить напряжение тестером-должно быть прядка 5 В,если есть-цепь исправна. Где-то попадалась инфа,какая напруга должна быть при подключенном ДТ при разных температурах,найти не могу....
PS. Текущие форсунки дают такой же эффект-затруднённый пуск на горячую.

_________________
Андрей Карина-Е 1997г.р. седан,англичанка,владею с декабря 2015 г.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июн 27, 2020 6:28 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
andron58 писал(а):
north911
Проще пойти другим путём-скинуть фишку с ДТ и замерить напряжение тестером-должно быть прядка 5 В,если есть-цепь исправна. Где-то попадалась инфа,какая напруга должна быть при подключенном ДТ при разных температурах,найти не могу....
PS. Текущие форсунки дают такой же эффект-затруднённый пуск на горячую.

Я в терминологии не очень, уточню, ДТ - датчик температуры? А померять напряжение в фишке на контактах?
Еще я забыл указать это в теме, не знаю на сколько это важно, проблема появилась после того как у меня однажды не завелась машина, мне в связи с этим поменяли датчик распредвала (ошибочно) а когда это не помогло то и датчик каленвала.
Так же проблема началась спонтанно, я читал про форсунки, но думал что это как то постепенно увеличивалось бы. Плюс недавно менял свечи, и цвет у них был хороший и рабочий, не белый и не черный, когда смесь неправильная, не знаю правда является ли это показателем что форсунки в норме.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Вс июн 28, 2020 4:56 am 
Не в сети
На доске почета
Аватара пользователя

Зарегистрирован: Ср дек 30, 2015 12:24 pm
Сообщения: 1148
Откуда: Московская обл. г. Истра
Репутация: 28 [ ? ]
Машина: TOYOTA CARINA E
Год выпуска: 1997
Двигатель: 4A-FE STD Denso
north911
Про напряжение-да,именно так,на фишке датчика температуры. А по поводу форсунок-смысл в том,что после того,как заглушил,давление в рампе ещё осталось,и через негерметичную форсунку утекает во впуск,смесь сильно богатая,тяжело поджечь. Когда завелась-всё лишнее добросовестно сгорит,дальше машина работает штатно,потому и свечи норм.

_________________
Андрей Карина-Е 1997г.р. седан,англичанка,владею с декабря 2015 г.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Вс июн 28, 2020 1:24 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
andron58 писал(а):
north911
Про напряжение-да,именно так,на фишке датчика температуры. А по поводу форсунок-смысл в том,что после того,как заглушил,давление в рампе ещё осталось,и через негерметичную форсунку утекает во впуск,смесь сильно богатая,тяжело поджечь. Когда завелась-всё лишнее добросовестно сгорит,дальше машина работает штатно,потому и свечи норм.

Тогда почему хорошо заводится при скинутом датчике ОЖ?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Вс июн 28, 2020 3:09 pm 
Не в сети
Его именем пора назвать улицу
Аватара пользователя

Зарегистрирован: Сб мар 08, 2014 12:15 pm
Сообщения: 1748
Откуда: Регион 11
Репутация: 21 [ ? ]
Машина: Carina E седан цвет 746
Год выпуска: 1997
Двигатель: 4A-FE БОШ
north911 писал(а):
Тогда почему хорошо заводится при скинутом датчике ОЖ?

Для начала,как написАли выше:-замерить напрягу на фишке ДТОЖ.

Добавлено спустя 2 минуты 47 секунд:
Вот, для сравнения:
http://www.carina-e.ru/viewtopic.php?f=4&t=1727
:bomb: В таблице величина напряжения указаны при подключённом датчике.

_________________
Ничто и ничего на земле не исчезает,просто в какой-то момент
исчезнувшее переходит в другое состояние.
........................................


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Вт июн 30, 2020 1:08 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
Мурат1623 писал(а):
north911 писал(а):
Тогда почему хорошо заводится при скинутом датчике ОЖ?

Для начала,как написАли выше:-замерить напрягу на фишке ДТОЖ.

Добавлено спустя 2 минуты 47 секунд:
Вот, для сравнения:
viewtopic.php?f=4&t=1727
:bomb: В таблице величина напряжения указаны при подключённом датчике.


на фишке 5в, на мозгу пока не мерял, не было времени пока. Есть ли в этом смысл, либо цепь скорее всего исправна? Если да, то он находится за бардачком?И нет ли ссылки на распиновку от бош мозгов что бы не ошибится? В факе нашел, но там как не электрику не особо понятно как замерять.
Может есть еще предположения и как возможно проверить? Заранее спасибо


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Чт июл 02, 2020 5:02 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
Все же подниму еще раз эту тему. Я в машинах слаб, но вот думаю, проблема появилась после замены датчика каленвала и распредвала. Распредвал поставили вместо оригирала датчик от б3 пассата путем доработок, могут ли все мои симптомы быть из за того что не родной датчик, и возможно оно как то неправильно зажигание подает, потому что датчик неправильные сигналы подает? Ошибок на компе 12-13 нет, еще кстати мотор стало как то колбасить пока он не прогреется до рабочей температуры, может тоже связано все....


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Чт июл 02, 2020 7:50 pm 
Не в сети
Его именем пора назвать улицу
Аватара пользователя

Зарегистрирован: Сб мар 08, 2014 12:15 pm
Сообщения: 1748
Откуда: Регион 11
Репутация: 21 [ ? ]
Машина: Carina E седан цвет 746
Год выпуска: 1997
Двигатель: 4A-FE БОШ
north911 писал(а):
Еще я забыл указать это в теме, не знаю на сколько это важно, проблема появилась после того как у меня однажды не завелась машина, мне в связи с этим поменяли датчик распредвала (ошибочно) а когда это не помогло то и датчик каленвала.

north911 писал(а):
Распредвал поставили вместо оригирала датчик от б3 пассата путем доработок, могут ли все мои симптомы быть из за того что не родной датчик, и возможно оно как то неправильно зажигание подает, потому что датчик неправильные сигналы подает?

Как я понял,у вас система БОШ,рыжий трамблёр. Если это так,то датчик распредвала по сути не играет роль в запуске двигла.
Всё началось с того момента,как машина не завелась.Заменили датчик Холла-не помогло.Заменили ДПКВ-стало заводиться хорошо на холодную,но плохо на горячую,так?
Но датчик (ДПКВ) установили от фольца с доработкой.А что именно дорабатывали?
Всё сводится к тому,что импульсы от неродного ДПКВ на холодном двигателе для ЭБУ слабый.Могу и ошибиться. Подходят датчик от Волги.
Но начни с лёгкого.Проверь напрягу на фишке ДТОж(иголки воткнуть в провода или в фишку) . Напряжение согласно таблице.(выше ссылка).

_________________
Ничто и ничего на земле не исчезает,просто в какой-то момент
исчезнувшее переходит в другое состояние.
........................................


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Чт июл 02, 2020 11:57 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
Трамблер рыжий. Машина однажды не завелась, т.к. с мастером перепутали книгу с кодами ошибок, они разные на дензо и бош мозги, то по коду подумали что датчик распредвала, т.к. в наличии не было то взяли от пассата б3 если не ошибаюсь, я сам не видел как его доработали, или как говорится заколхозили, но поставили назад, и ничего не поменялось. Далее когда осознал мастер ошибку то поменяли датчик коленвала, поставили как раз от волги, я не фанат такого импортозамещения но опять же не было в наличии а машина была нужна.
ДТОЖ поменял, но видимо и старый был норм, на новом сопротивление на рабочей температуре замерял - 250 Ом что соответствует норме по таблице.
По поводу напряжения на фишке, замерял при снятой фишке, было ровно 5В как вы и писали.
При снятом датчике ни разу не завелась плохо (врядли это совпадение т.к. с датчиком примерно 50 процентов заводок "плохих"). При одетом оно на горячую где то в 50 процентах случаях схватывает не с первого раза, и надо крутить стартером подольше, тогда заводится.
А по таблице замерять на фишке как то? Вот вы написали про иголки, попробую если получится )).
Просто как я понял по таблице надо замерять на мозгах "на ЭБУ, между контактами THW-E2".
Вот хотел этим завтра занятся, только не могу найти картинку что бы точно понять где данные разъемы находятся, в интернете накопал такую картинку как в прикрепленном файле, попробую разобрать бардачок, надеюсь получится замерять что то.


Вложения:
M4AAAgBEZuA-960.jpg
M4AAAgBEZuA-960.jpg [ 143.66 КБ | Просмотров: 517 ]
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Пт июл 03, 2020 12:10 pm 
Не в сети
На доске почета
Аватара пользователя

Зарегистрирован: Ср дек 30, 2015 12:24 pm
Сообщения: 1148
Откуда: Московская обл. г. Истра
Репутация: 28 [ ? ]
Машина: TOYOTA CARINA E
Год выпуска: 1997
Двигатель: 4A-FE STD Denso
north911
В фишке,что идёт на ДТОЖ,с обратной стороны,где входят 2 провода,сквозь резиновые манжетки просовываются иголки,чтобы касались контактов внутри фишки,разъём одевается на датчик,и на иголках тестером меряется напруга при разных температурах и сравнивается с таблицей.

_________________
Андрей Карина-Е 1997г.р. седан,англичанка,владею с декабря 2015 г.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Пт июл 03, 2020 8:43 pm 
Не в сети
Его именем пора назвать улицу
Аватара пользователя

Зарегистрирован: Сб мар 08, 2014 12:15 pm
Сообщения: 1748
Откуда: Регион 11
Репутация: 21 [ ? ]
Машина: Carina E седан цвет 746
Год выпуска: 1997
Двигатель: 4A-FE БОШ
Да,а лесть туда к мозгам геморрой.

Добавлено спустя 8 минут 57 секунд:
Но я думаю с проводкой датчика всё норм.

Добавлено спустя 4 минуты 28 секунд:
Может виновник КХХ ?

_________________
Ничто и ничего на земле не исчезает,просто в какой-то момент
исчезнувшее переходит в другое состояние.
........................................


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Пт июл 03, 2020 10:04 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
Вот не знаю, если по таблице смотреть было при 315 Ом около 1В напряжение, по таблице не особо соответствует.
На счет КХХ не знаю, например как советовали на форуме, скидывал датчик КХХ и он подымает обороты в 1100 примерно, и холостые у меня нормальные, где то 700-750, не знаю является ли это показателем исправности.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Пт июл 03, 2020 11:21 pm 
Не в сети
Его именем пора назвать улицу
Аватара пользователя

Зарегистрирован: Сб мар 08, 2014 12:15 pm
Сообщения: 1748
Откуда: Регион 11
Репутация: 21 [ ? ]
Машина: Carina E седан цвет 746
Год выпуска: 1997
Двигатель: 4A-FE БОШ
north911 писал(а):
скидывал датчик КХХ и он подымает обороты в 1100 примерно, и холостые у меня нормальные, где то 700-750,

Это в норме.
north911 писал(а):
если по таблице смотреть было при 315 Ом около 1В напряжение

Это не норма. При 315 Ом должно быть (по таблице) около 0,52 В.
Вопрос такой.Раньше до замены ДПКВ всегда хорошо заводилась,а после замены на горячую плохо? Если так,то датчик глючит или проводка с датчика на соплях.
Возможно совпали две неисправности.

_________________
Ничто и ничего на земле не исчезает,просто в какой-то момент
исчезнувшее переходит в другое состояние.
........................................


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 12:50 am 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
Цитата:
Это не норма. При 315 Ом должно быть (по таблице) около 0,52 В.
Вопрос такой.Раньше до замены ДПКВ всегда хорошо заводилась,а после замены на горячую плохо? Если так,то датчик глючит или проводка с датчика на соплях.
Возможно совпали две неисправности.

Вот я тоже думаю что не норма, если я конечно норм померял, иголки не смог подсунуть, я провода от датчика до фишки кинул и на них мерял, но тогда проблема на мозге получается?
До смены датчика всегда было окей, просто я так понимаю что дпкв не может работать плохо, он либо работает и машина заводится или нет, тем более какая ему разница на горячую или холодную, холла в который лазили, как вы сказали не влияет на заводку.
Плюс то что оно заводится хорошо при снятой фишке ОЖ, с чем это можно связать?.
Вообще с одной стороны подозрительное совпадение что после ремонта стало полхо заводится, но с другой вроде как не похожу что связано.
Может повлияло что при смене холла снимали трамблер и там что то поменялось?
Короче я уже даже не знаю что еще попробовать, не хочется все подряд менять в надежде что этот глюк пропадет, учитывая что он особо ни на что не влияет... Но в тоже время это моя первая машина, и юнешеский максимализм хочет что бы все было идеально)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 1:15 am 
Не в сети
Его именем пора назвать улицу
Аватара пользователя

Зарегистрирован: Сб мар 08, 2014 12:15 pm
Сообщения: 1748
Откуда: Регион 11
Репутация: 21 [ ? ]
Машина: Carina E седан цвет 746
Год выпуска: 1997
Двигатель: 4A-FE БОШ
north911 писал(а):
просто я так понимаю что дпкв не может работать плохо, он либо работает и машина заводится или нет, тем более какая ему разница на горячую или холодную

Бывает датчик не качественный,он же от Волги,скрутки колхозные,провод переломлен.Всё это сказывается при определённых температурах. Укажи город,в котором живёшь.Может кто из форума рядом живёт, поможет разобраться.

_________________
Ничто и ничего на земле не исчезает,просто в какой-то момент
исчезнувшее переходит в другое состояние.
........................................


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 1:30 am 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
Я из Минска, наверное не особо высока вероятность что кто то есть рядом живущий. Я так понимаю активность форума уже не та, видимо возраст машин сказывается, не так много кариноводов осталось.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 12:10 pm 
Не в сети
На доске почета
Аватара пользователя

Зарегистрирован: Ср дек 30, 2015 12:24 pm
Сообщения: 1148
Откуда: Московская обл. г. Истра
Репутация: 28 [ ? ]
Машина: TOYOTA CARINA E
Год выпуска: 1997
Двигатель: 4A-FE STD Denso
north911
До Солигорска далековато,там ох.... какой спец по автоэлектрике по нашим машинам,он бы мухой!

_________________
Андрей Карина-Е 1997г.р. седан,англичанка,владею с декабря 2015 г.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 1:02 pm 
Не в сети
Герой былин народных
Аватара пользователя

Зарегистрирован: Сб мар 07, 2015 10:54 am
Сообщения: 3882
Откуда: Республика Адыгея,Шовгеновский р-он
Репутация: 78 [ ? ]
Машина: Toyota Carina E, Cедан,BEMNKW
Год выпуска: 1997
Двигатель: 4A-FE Std,Bosch Motronic
north911 писал(а):
Лезть в ЭБУ?

Не надо, в отличие от Denso Bosh Motronic сделан из более качественных и надёжных компонентов.

_________________
Судьбы неведомое и загадочное завтра...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 1:27 pm 
Не в сети
Его именем пора назвать улицу
Аватара пользователя

Зарегистрирован: Сб мар 08, 2014 12:15 pm
Сообщения: 1748
Откуда: Регион 11
Репутация: 21 [ ? ]
Машина: Carina E седан цвет 746
Год выпуска: 1997
Двигатель: 4A-FE БОШ
andron58 писал(а):
До Солигорска далековато

Слуцк рядом совсем рукой подать,служил там. :) от Минска около 125км.

_________________
Ничто и ничего на земле не исчезает,просто в какой-то момент
исчезнувшее переходит в другое состояние.
........................................


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 2:18 pm 
Не в сети
На доске почета
Аватара пользователя

Зарегистрирован: Ср дек 30, 2015 12:24 pm
Сообщения: 1148
Откуда: Московская обл. г. Истра
Репутация: 28 [ ? ]
Машина: TOYOTA CARINA E
Год выпуска: 1997
Двигатель: 4A-FE STD Denso
Azamat_630 писал(а):
north911 писал(а):
Лезть в ЭБУ?

Не надо, в отличие от Denso Bosh Motronic сделан из более качественных и надёжных компонентов.

Не факт!

_________________
Андрей Карина-Е 1997г.р. седан,англичанка,владею с декабря 2015 г.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 10:29 pm 
Не в сети
Его именем пора назвать улицу
Аватара пользователя

Зарегистрирован: Сб мар 08, 2014 12:15 pm
Сообщения: 1748
Откуда: Регион 11
Репутация: 21 [ ? ]
Машина: Carina E седан цвет 746
Год выпуска: 1997
Двигатель: 4A-FE БОШ
north911
Сегодня спецом проверил.Двигатель прогрет был,снял фишку ДТОЖ,запустил как обычно, как на холодном двиг. :wink:

_________________
Ничто и ничего на земле не исчезает,просто в какой-то момент
исчезнувшее переходит в другое состояние.
........................................


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Плохо заводится на горячую 4a fe
СообщениеДобавлено: Сб июл 04, 2020 11:56 pm 
Не в сети
Стажер

Зарегистрирован: Чт июн 25, 2020 3:43 pm
Сообщения: 14
Репутация: 0 [ ? ]
Машина: Carina E, 1.6 не LB
Год выпуска: 1997
Двигатель: 4a-fe
У меня со снятой фишкой тоже хорошо заводится) а вот когда надета возникают проблемки :)


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 32 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: well и гости: 10


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB