Toyota Carina E

Форум владельцев автомобиля Carina E
Текущее время: Чт ноя 15, 2018 7:07 pm

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2891 ]  На страницу Пред.  1 ... 107, 108, 109, 110, 111, 112, 113 ... 116  След.
Автор Сообщение
СообщениеДобавлено: Ср окт 28, 2015 4:44 pm 
Не в сети
Студент

Зарегистрирован: Ср окт 22, 2014 9:36 am
Сообщения: 2
Репутация: 0 [ ? ]
Машина: Toyota Carina st-190
Год выпуска: 1993
Двигатель: 4s-fe
Всем привет! ребят помогите, машина Toyota Camry sv40 97 год 4s-fe. частенько подкидывает обороты примерно до 1500 об/мин. и так держит какоето время, снял лог, на логе таких фокусов не вылазило, гляньте, может кто что скажет


Вложения:
camry.ctr [52.65 КБ]
Скачиваний: 55
Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср окт 28, 2015 5:26 pm 
Не в сети
Заслуженный

Зарегистрирован: Пн сен 30, 2013 1:03 pm
Сообщения: 946
Откуда: Н Новгород
Репутация: 24 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1992
Двигатель: 3S-FE
1. что бросается в глаза - это отключение коррекции на оборотах, когда газ отпускаешь появляется
2. Холостой ход после сброса газа держится на 1000, только к концу лога падает на 700, хотя дросс. заслонка закрыта
3. С КХХ тоже не понятки даже меньше 30% показывает
4. В конце лога давление на впуске возрастает - не понятно.
5. Время открытия форсунок 1,5мсек не видал такого
Какая то беда с работой двигателя, надо спецов ждать, может кто ответит. :du_ma_et:


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт ноя 27, 2015 2:57 am 
Не в сети
Студент

Зарегистрирован: Ср ноя 25, 2015 2:12 am
Сообщения: 1
Репутация: 0 [ ? ]
Машина: Toyota Corolla Levin
Год выпуска: 1994
Двигатель: 4A-GE black
Доброго времени суток! Ребят, помогите пожалуйста расшифровать данные с картестера.
Машина Toyota Levin 94г.в. Мотор 4A-GE black(на серебряной косе), МКПП.

Причина всей возни возникла из за дикого расхода моей машины. за последний месяц дошло до 17л/100км, летом порядка 12-14л. на холостых будто подтраивает, пытается заглохнуть на светофорах. Свечи новые, бензин пробовал уже всякий и на всяких заправках. Было пару раз такое что после встряхивания на хорошей скорости на неровном асфальте машина резко начинала тупить. пропадала тяга совсем вплоть до холостых оборотов и загорался чек. (грешу на плохой контакт какого нибуть датчика). После выключения зажигания машина снова ехала как и раньше.

Вчера сделал вручную тест перемычкой, выдало 42 и 52 ошибки. Как я полагаю это датчик детонации и датчик скорости, хотя не уверен, т.к. приборка нормально скорость показывает.
После всех манипуляций сбросил на полминуты EFI и только вечером удалось все же найти нужный кабель-адаптер USB-COM Defender. В городе с ними бяда какая то... нигде нету.
Проделал несколько тестов. но мало что в них пойму. Смущает то что периодически пропадает давление в МАF(кажется) и так же падает температура ОЖ до 50 градусов.
В общем выручайте))


Вложения:
Комментарий к файлу: тест
1.ctr [25.16 КБ]
Скачиваний: 40
Комментарий к файлу: езда по двору
2.ctr [8.45 КБ]
Скачиваний: 30
Комментарий к файлу: езда по городу (динамичная(?)
3.ctr [9.69 КБ]
Скачиваний: 30
Комментарий к файлу: езда по городу
4.ctr [21.13 КБ]
Скачиваний: 33
Комментарий к файлу: Приехал на работу. стоим.
5.ctr [30.66 КБ]
Скачиваний: 32
Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вт фев 02, 2016 11:28 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
Всем привет.мужики извините,если не в той теме пишу.
сделал два провода для диагностики,не хочет комп машину находить.может из за отсутствия конденсатора.оббегал все магазины что есть рядом,нет нигде.

можт может кто выслать ,подогнать кабель готовый? заплачу скока надо :oops: :?

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 03, 2016 12:58 am 
Не в сети
На доске почета

Зарегистрирован: Чт апр 11, 2013 8:02 pm
Сообщения: 1444
Репутация: 29 [ ? ]
Машина: toyota
Год выпуска: 1993
Двигатель: 4s
Джонни писал(а):
может может кто выслать ,подогнать кабель готовый?

Опиши что сделал и из чего.... кондёр нужно на местном рынке поспрашивать, где радиодетали продают....
Может просто кондёр выслать? Могу и кабель, но с возвратом, так как переходник com-usb стоит 900р уже....


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 03, 2016 10:50 am 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
baloven
Переходник юсб-ком есть. Кабель 3м "мама-мама".и провода от кабеля телефонного.
Фишку ком кабеля снял, по схеме, найденной тут в теме,припаял провода(к проводу 6го контакта один провод, его на контакт Др VF1,с провода 5го контакта на е1 и те2. Подключаю к ноуту, драйвера встали,диспетчер как ком порт видит,в тестере порт выбираю,и ничего не происходит больше.и чек на приборке не гаснет,как мигал так и мигает

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 03, 2016 3:03 pm 
Не в сети
На доске почета

Зарегистрирован: Чт апр 11, 2013 8:02 pm
Сообщения: 1444
Репутация: 29 [ ? ]
Машина: toyota
Год выпуска: 1993
Двигатель: 4s
Джонни
напиши модель переходника com-usb.... а проверку кабеля на инверсию и на производительность делал на ноуте или любом другом компьютере?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 03, 2016 3:19 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
baloven
жена походу коробку от переходника выкинула :-facepalm-: непонятно китайский точно помню :D
нет,проверку не делал

Добавлено спустя 6 минут 22 секунды:
https://www.ulmart.ru/goods/653743 что то типа того

Добавлено спустя 7 минут 52 секунды:
https://www.ulmart.ru/goods/224656
быть можт такой попробовать купить?

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 03, 2016 7:46 pm 
Не в сети
Заслуженный
Аватара пользователя

Зарегистрирован: Пт дек 14, 2007 6:29 pm
Сообщения: 905
Репутация: 23 [ ? ]
Машина: Toyota CarinaE
Год выпуска: 1994
Двигатель: 4A-EF LB
Джонни писал(а):
https://www.ulmart.ru/goods/224656
быть можт такой попробовать купить?

У меня именно такой и работает без проблем...

_________________
Изображение
Петрович Toyota Carina E, 1,6 4A-FE LB, МКПП, 1994, Japan, Универсал.
Ищу фонари на заднюю дверь своей ласточки.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 03, 2016 7:56 pm 
Не в сети
На доске почета

Зарегистрирован: Чт апр 11, 2013 8:02 pm
Сообщения: 1444
Репутация: 29 [ ? ]
Машина: toyota
Год выпуска: 1993
Двигатель: 4s
Джонни писал(а):
нет,проверку не делал

Проверку желательно сделать - сразу станет понятно работает или нет. Там ничего сложного нет.
Сделаешь - отпишись, в конце концов всё получится ;)
У меня вот такой - http://bagiracomp.ru/op.asp?idx=T1Z1675 ... XX%2F76009


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 03, 2016 8:25 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
[quote="baloven"][/quote]
baloven

спасибо мужики,сразу отпишусь как сделаю :dr_ink:

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 10, 2016 4:06 pm 
Не в сети
Студент

Зарегистрирован: Ср фев 10, 2016 3:20 pm
Сообщения: 3
Репутация: 1 [ ? ]
Машина: Camry SXV20 2.2
Год выпуска: 1997
Двигатель: 5S-FE
Здравствуйте уважаемые форумчане! Прошу помочь в следующей проблеме: расход топлива в городском цикле 16-18 л на 100 км.
Camry SXV20, 5S-FE, МКПП. Снял первую диагностику, она показала, что лямбда мёртвая, постоянно был уровень 0.51 В. Заменил лямбду на DENSO DOX-0205. После замены лямбды расход топлива не изменился.

Сделал типовые тесты по методике, они приложены.

Что еще я делал в плане диагностики:
1) Проверил Карбклинером есть ли дополнительный подсос воздуха в районе впускного тракта, обороты ХХ не повышались.
2) Поменял воздушный и топливный фильтры, свечи. Электроды жёлто-коричневого цвета. Нагара нет.
3) Проверил высоковольтные провода- норма.
4) Посмотрел коды ошибок перемычками, в режиме диагностики и в режиме тестирования - показывает отсутствие ошибок.

Машина нормально заводиться, при езде не тупит. Не гоняю. Только РАСХОД. Лью 92-й, ради эксперимента заливал 95-й, разницы особо не заметил.

Кто может подсказать, что ещё стоит посмотреть?
А может кто-нибудь знает хорошего спеца в Москве, кто смог бы помочь.


Вложения:
тест на прогретом.zip [2.62 КБ]
Скачиваний: 36
прогрев с холодного на ХХ.zip [3.17 КБ]
Скачиваний: 37
поездка.zip [5.86 КБ]
Скачиваний: 30
Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 10, 2016 6:20 pm 
Не в сети
Самостоятельный
Аватара пользователя

Зарегистрирован: Пт мар 12, 2010 9:51 pm
Сообщения: 46
Откуда: Чебоксары
Репутация: 0 [ ? ]
Машина: Corona Premio
Год выпуска: 1997
Двигатель: 3SGE BEAMS
Дмитрий М писал(а):
Здравствуйте уважаемые форумчане! Прошу помочь в следующей проблеме: расход топлива в городском цикле 16-18 л на 100 км.
Camry SXV20, 5S-FE, МКПП. Снял первую диагностику, она показала, что лямбда мёртвая, постоянно был уровень 0.51 В. Заменил лямбду на DENSO DOX-0205. После замены лямбды расход топлива не изменился.

Сделал типовые тесты по методике, они приложены.

Что еще я делал в плане диагностики:
1) Проверил Карбклинером есть ли дополнительный подсос воздуха в районе впускного тракта, обороты ХХ не повышались.
2) Поменял воздушный и топливный фильтры, свечи. Электроды жёлто-коричневого цвета. Нагара нет.
3) Проверил высоковольтные провода- норма.
4) Посмотрел коды ошибок перемычками, в режиме диагностики и в режиме тестирования - показывает отсутствие ошибок.

Машина нормально заводиться, при езде не тупит. Не гоняю. Только РАСХОД. Лью 92-й, ради эксперимента заливал 95-й, разницы особо не заметил.

Кто может подсказать, что ещё стоит посмотреть?
А может кто-нибудь знает хорошего спеца в Москве, кто смог бы помочь.

Ну очень даже не плохо все у тебя странно что расход такой ... Еденственное клапан холостого хода больше нормы открыт на и разряжение сильное показывает ... Я думаю причина в датчике разряжения .. он дает не верные данные и ком открывает сильнее клапан чтоб нормализовать давление .. Хотя при таком раскладе смесь должна быть обедненая. хотя может поэтому тянет хуже и ты давишь сильнее.

_________________
Corona Premio 7A-FE LB


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 10:37 am 
Не в сети
Студент

Зарегистрирован: Ср фев 10, 2016 3:20 pm
Сообщения: 3
Репутация: 1 [ ? ]
Машина: Camry SXV20 2.2
Год выпуска: 1997
Двигатель: 5S-FE
Спасибо за идею. МАР - сенсор сниму и попробую его проверить. Отпишусь по результатам.
Я поизучал свою диагностику "поездка", и вижу что в движении постоянно включается флаг "Дополнительное обогащение". Это нормально?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 2:48 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
мужики всем привет !
проблема осталась,программа машину увидела наконец то, но крайне много кадров пропускает,производительность низкая.
делал без конденсатора.ноутбуку дури хватает


Вложения:
Clip2net_160209125420.png
Clip2net_160209125420.png [ 45.09 КБ | Просмотров: 1817 ]

_________________
Женя 8916-900-31-35

Изображение
Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 5:42 pm 
Не в сети
На доске почета

Зарегистрирован: Чт апр 11, 2013 8:02 pm
Сообщения: 1444
Репутация: 29 [ ? ]
Машина: toyota
Год выпуска: 1993
Двигатель: 4s
Джонни писал(а):
проблема осталась,программа машину увидела наконец то, но крайне много кадров пропускает,производительность низкая.
делал без конденсатора.ноутбуку дури хватает

На скрутках делал? Или паял? Если скрутки - пропаять надо все соединения. Ну и конденсатор не помешает.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 6:50 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
baloven

паял.кабель вроди нормальный взял,витую пару одножильную.вот с конденсатором беда.всю горбушку оббежал,нет нигде..
а драйвера на комп могут не тянуть просто такую скорость?

Добавлено спустя 2 минуты 46 секунд:
ставил драйвера из комплекта из переходника.тот переходник дохлый был,купил другой ,вот такой http://electrozon.ru/catalog/perehodnik ... ml#general

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 7:01 pm 
Не в сети
Контролер

Зарегистрирован: Пн окт 22, 2012 12:46 pm
Сообщения: 723
Откуда: Барнаул
Репутация: 17 [ ? ]
Машина: Carina E LiftBack
Год выпуска: 1997
Двигатель: 7A-FE МКПП
Джонни
У меня было похоже - вначале вообще ничего не было, потом с пропусками, а потом и нормально. Нормально считывать помогла замена драйверов, те, что были из комплекта не работали. Обновил через штатную майкрософотвскую обновлялку драйверов и заработало.

_________________
Carina E Flash, 1997, LiftBack, 7A-FE (LB)


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 7:33 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
AkiriS

танцы с бубном продолжаются :D попробую сегодня обновить

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 7:54 pm 
Не в сети
На доске почета

Зарегистрирован: Чт апр 11, 2013 8:02 pm
Сообщения: 1444
Репутация: 29 [ ? ]
Машина: toyota
Год выпуска: 1993
Двигатель: 4s
Джонни писал(а):
вот с конденсатором беда.всю горбушку оббежал,нет нигде..

Помочь с кондером? Могу купить и выслать )


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт фев 12, 2016 11:28 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
baloven
ну если оно не будет напрягать,шо аж придётся какие то дела бросать,то не надо.
а так если где то рядом,от помощи не откажусь :? скока он стоит? мне на карту чтоб кинуть сначала себе

Добавлено спустя 16 минут 19 секунд:
прочитав щас описание переходника своего,увидел что он совместим с usb 1.1. про usb 2.0 ни слова.
уж ни в этом ли косяк?скорость то передачи данных меньше :du_ma_et:

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб фев 13, 2016 2:14 am 
Не в сети
На доске почета

Зарегистрирован: Чт апр 11, 2013 8:02 pm
Сообщения: 1444
Репутация: 29 [ ? ]
Машина: toyota
Год выпуска: 1993
Двигатель: 4s
Джонни писал(а):
своего,увидел что он совместим с usb 1.1. про usb 2.0 ни слова.
уж ни в этом ли косяк?скорость то передачи данных меньше

Да вроде написано, что с 2,0 переходник-то.... по твоей же ссылке, вкладка "характеристики" ниже рисунка.
Попробуй другой порт на ноуте или компе. И попробуй скачать другие драйвера.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб фев 13, 2016 11:30 am 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
baloven
на сайте то да,2.0 написано. а я прям на пакетике от него решил взглянуть ,там про него 2.0 ни слова.
драйвера скачал сёдня,вечером попробую

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб фев 13, 2016 2:19 pm 
Не в сети
На доске почета

Зарегистрирован: Чт апр 11, 2013 8:02 pm
Сообщения: 1444
Репутация: 29 [ ? ]
Машина: toyota
Год выпуска: 1993
Двигатель: 4s
Джонни писал(а):
на сайте то да,2.0 написано. а я прям на пакетике от него решил взглянуть ,там про него 2.0 ни слова.
драйвера скачал сёдня,вечером попробую

Может быть, конечно, что и 1.1.... но врятли.... скорее всего просто на упаковке не написали. Пробуй, получится обязательно. Если не помогут драйвера от переходника - попробуй в google поискать любую альтернативу.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб фев 13, 2016 2:40 pm 
Не в сети
Бригадир
Аватара пользователя

Зарегистрирован: Пн май 27, 2013 2:16 pm
Сообщения: 148
Откуда: Москва,Рублёво
Репутация: 6 [ ? ]
Машина: Toyota Carina E
Год выпуска: 1993
Двигатель: 4A-FE
baloven
Рано или поздно получится :D спасибо) :dr_ink:

_________________
Женя 8916-900-31-35

Изображение


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2891 ]  На страницу Пред.  1 ... 107, 108, 109, 110, 111, 112, 113 ... 116  След.

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB