Toyota Carina E

Форум владельцев автомобиля Carina E
Текущее время: Пн май 10, 2021 6:44 am

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 63 ]  На страницу Пред.  1, 2, 3
Автор Сообщение
СообщениеДобавлено: Вт апр 20, 2021 8:36 pm 
Не в сети
Стажер

Зарегистрирован: Пн мар 22, 2021 12:26 am
Сообщения: 17
Откуда: Зеленоград
Репутация: 0 [ ? ]
Машина: Toyota Avensis
Год выпуска: 1999
Двигатель: 4A-FE
Mangalor писал(а):
Такой блок нужен? :? Изображение

У моего номер Тойотовский 89541-05050 и выглядит он по-другому.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вт апр 20, 2021 9:02 pm 
Не в сети
Его именем пора назвать улицу

Зарегистрирован: Сб сен 06, 2014 1:01 am
Сообщения: 1585
Откуда: Московская область
Репутация: 41 [ ? ]
Машина: Карина-Е 1,6/1,8 сарай и седан
Год выпуска: 1997
Двигатель: 4А-FE/7AFE
Значит вот такой... :shock: Изображение

_________________
Когда добро бессильно-оно зло...;)


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вт апр 20, 2021 10:51 pm 
Не в сети
Стажер

Зарегистрирован: Пн мар 22, 2021 12:26 am
Сообщения: 17
Откуда: Зеленоград
Репутация: 0 [ ? ]
Машина: Toyota Avensis
Год выпуска: 1999
Двигатель: 4A-FE
Mangalor писал(а):
Значит вот такой... :shock: Изображение

К сожалению да :(


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср апр 21, 2021 12:34 pm 
Не в сети
Его именем пора назвать улицу

Зарегистрирован: Сб сен 06, 2014 1:01 am
Сообщения: 1585
Откуда: Московская область
Репутация: 41 [ ? ]
Машина: Карина-Е 1,6/1,8 сарай и седан
Год выпуска: 1997
Двигатель: 4А-FE/7AFE
Вот нашёл немного подешевле и в Москве. :) Изображение Изображение

_________________
Когда добро бессильно-оно зло...;)


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср апр 21, 2021 8:53 pm 
Не в сети
Стажер

Зарегистрирован: Пн мар 22, 2021 12:26 am
Сообщения: 17
Откуда: Зеленоград
Репутация: 0 [ ? ]
Машина: Toyota Avensis
Год выпуска: 1999
Двигатель: 4A-FE
Mangalor писал(а):
Вот нашёл немного подешевле и в Москве. :) Изображение Изображение

Спасибо, буду звонить.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Чт май 06, 2021 1:29 pm 
Не в сети
Студент

Зарегистрирован: Ср янв 13, 2021 9:56 am
Сообщения: 4
Репутация: 0 [ ? ]
Машина: TOYOTA CARINA E
Год выпуска: 1997
Двигатель: 7A-FE
Решили проблему с нестабильной работой мотора при движении???

Добавлено спустя 37 секунд:
Re: Машина дергается и не набирает обороты, едет только в пол.
SkinnyKing писал(а):
Добрый день уважаемые форумчане. Извиняюсь что не на том форуме пишу, но никто подсказать толком не может. Случилась такая беда Тойота Авенсис 1999г. 4A-FE не LB , ехал на 3-й передаче 2000 оборотов, неожиданно начали медленно падать обороты, нажал пол педали двигатель обороты набирать не стал и машина начала дергаться и так на всех передачах, иногда разгазовывалась но ненадолго. Остановился, открыл капот, тросик газа на месте, холостой держит, есть вибрация от двигателя, ничего и на глаза и уши не бросилось, сел поехал,машина всё так же дергалась и не ехала, затем решил попробовать до упора педаль газа нажать и машина поехала как должна ехать в пол, то есть теперь машина держит холостой либо педаль в пол, на всём остальном диапазоне педали машина дергается и не разгоняется, но и не теряет скорость. Дроссельную заслонку мыл, ДПДЗ вроде по сопротивлению нормалный, но на всякий поменяю на днях, форсы тоже мыл, на днях поменяю топливный фильтр тонкой очистки, доковылял до ближайшего сервиса, померили давление насоса: всё в норме 3.2атм, ВВ провода по сопротивлению нормальные ещё,свечи 2 ткм назад менял вместе с воздушным фильтром, трамблер разбирал, проверял по мануалу - работает как надо, настораживает катушка зажигания, на первичной обмотке мультиметр 0 Ом показывает, а на вторичной 27,8 Ом , вне допусков показатели, но в пол то машина едет и на холостом работает. Через несколько дней заводил и на холодную машина поехала как раньше, но через 2 минуты езды снова тоже самое. В СТО говорят что машина старая и они не знают что с ней делать, а вызывать электрика надом задорого не очень хочется. Подскажите что может быть? Может у кого-нибудь похожие проблемы были?

Решили проблему с нестабильной работой мотора при движении???


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Чт май 06, 2021 3:25 pm 
Не в сети
Летописец
Аватара пользователя

Зарегистрирован: Сб мар 07, 2015 10:54 am
Сообщения: 4223
Откуда: Республика Адыгея,Шовгеновский р-он
Репутация: 79 [ ? ]
Машина: Toyota Carina E, Cедан,BEMNKW
Год выпуска: 1997
Двигатель: 4A-FE Std,Bosch Motronic
KUGAROM
Добро пожаловать на Форум :mashet_kepkoy: ,
только вот с цитированием аккуратнее:
viewtopic.php?f=3&t=13916

_________________
Судьбы неведомое и загадочное завтра...


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Чт май 06, 2021 3:42 pm 
Не в сети
Стажер

Зарегистрирован: Пн мар 22, 2021 12:26 am
Сообщения: 17
Откуда: Зеленоград
Репутация: 0 [ ? ]
Машина: Toyota Avensis
Год выпуска: 1999
Двигатель: 4A-FE
KUGAROM писал(а):
Решили проблему с нестабильной работой мотора при движении???

Проблему решил частично, заменил лямбду на универсальную DENSO и восстановил её проводку и ошибка по ней ушла, машина поехала пободрее слегка и расход поменьше стал, поменял ДПКВ на оригинал DENSO, но ошибка по нему осталась гореть и после сброса ошибок появляется сразу же снова, машинка ездит и на газ реагирует теперь, но при сбросе газа на передачах всё так же делает пару "кивков" и касаемо динамики не уверен что она нормальная. Теперь пытаюсь разобраться почему ошибка по ДПКВ не ушла, почему машина всё ещё кивает и почему слегка плавают обороты.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Чт май 06, 2021 3:55 pm 
Не в сети
Студент

Зарегистрирован: Ср янв 13, 2021 9:56 am
Сообщения: 4
Репутация: 0 [ ? ]
Машина: TOYOTA CARINA E
Год выпуска: 1997
Двигатель: 7A-FE
У меня такие же начались проблемы после одной из заправок на АЗС, пока поменял свечи, ребята на форумах рекомендуют заменить кислородный датчик (лямбу), и еще посмотреть крышку трамлера с угольком и почистить контакты внутри него (трамблера). Пока руки не дошли, если после этих процедур что-то измениться - напишу.

Добавлено спустя 58 секунд:
Re: Машина дергается и не набирает обороты, едет только в пол.
Azamat_630 писал(а):
Добро пожаловать на Форум ,
только вот с цитированием аккуратнее:

Принято !)


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Чт май 06, 2021 4:24 pm 
Не в сети
Стажер

Зарегистрирован: Пн мар 22, 2021 12:26 am
Сообщения: 17
Откуда: Зеленоград
Репутация: 0 [ ? ]
Машина: Toyota Avensis
Год выпуска: 1999
Двигатель: 4A-FE
KUGAROM писал(а):
У меня такие же начались проблемы после одной из заправок на АЗС, пока поменял свечи, ребята на форумах рекомендуют заменить кислородный датчик (лямбу), и еще посмотреть крышку трамлера с угольком и почистить контакты внутри него (трамблера). Пока руки не дошли, если после этих процедур что-то измениться - напишу.

Мне тоже сначала говорили проверить контакты трамблера и уголек, ещё сказали в дождь ночью :D посмотреть не пробивает ли ВВ провода. Проверял, всё окей, лямбду вот только поменял и она работает, свечи чистые.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт май 07, 2021 4:10 am 
Не в сети
Герой былин народных

Зарегистрирован: Сб янв 18, 2014 7:59 pm
Сообщения: 3604
Откуда: Таганрог
Репутация: 55 [ ? ]
Машина: Toyota Carina-E
Год выпуска: 1996
Двигатель: 1.6LB
SkinnyKing писал(а):
пытаюсь разобраться почему ошибка по ДПКВ не ушла


На датчике 2 провода, попробуйте поменять их местами. Кто его знает может уже кто-то пытался колхозить и перевернул полярность датчика.

_________________
Toyota Carina-E, UKP, 4 Door Sedan, 4A-FE Lean Burn, 5MT.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт май 07, 2021 2:18 pm 
Не в сети
Стажер

Зарегистрирован: Пн мар 22, 2021 12:26 am
Сообщения: 17
Откуда: Зеленоград
Репутация: 0 [ ? ]
Машина: Toyota Avensis
Год выпуска: 1999
Двигатель: 4A-FE
Череп писал(а):
На датчике 2 провода, попробуйте поменять их местами. Кто его знает может уже кто-то пытался колхозить и перевернул полярность датчика.

Но если бы контакты местами поменяли то датчик вообще работал и машина заводилась бы? Там от фишки провода в основной жгут целые идут, да и фишка не раскуроченная на вид.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт май 07, 2021 9:06 pm 
Не в сети
Герой былин народных

Зарегистрирован: Сб янв 18, 2014 7:59 pm
Сообщения: 3604
Откуда: Таганрог
Репутация: 55 [ ? ]
Машина: Toyota Carina-E
Год выпуска: 1996
Двигатель: 1.6LB
SkinnyKing писал(а):
если бы контакты местами поменяли то датчик вообще работал и машина заводилась бы?

Датчик? а чего ему не работать? Ему то беспофигу, полюса магнита пролетают над его сердечником и в обмотке наводятся импульсы эдс.

Машина будет заводиться при любой полярности. Но при одной будет все норм, а при другой может быть все, что угодно.

Помнится по молодости меняли мотор на Субару Легаси с 1 машины на другую. У них была разница в 1 год. А датчик распредвала с завода должен быть в инверте и хоть ты тресни. Мы же изначально подключили все как было на рабочем моторе. Заводилась нормально, но выхлоп был овер-ядовитым, тяги нет, бенз как в трубу летел. Чек не горел. Поменяли полярность на датчике распредвала и как бабуля отшептала.

_________________
Toyota Carina-E, UKP, 4 Door Sedan, 4A-FE Lean Burn, 5MT.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 63 ]  На страницу Пред.  1, 2, 3

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 14


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB